Spring4Shell

Vulnerability

Just a short notice as some of our customers asked questions about the new  spring4shell vulnerability. This vulnerability matters 'Spring', a popular Java framework. PHsPeed does not make use of Java. It also does not generate Java, but JavaScript.

08 Apr 2022 Blog None